Au secours, plus d'alimentation!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Au secours, plus d'alimentation!

Message par tekilapaf le Sat 30 Oct 2010 - 14:46

Bonjour à tous!
Je vous expose mon problème : ce matin, après avoir fait un saut au boulot, retour à la maison. Comme je suis en ce moment en stage et que je ne suis qu'un WE sur deux à la maison, ma moto n'a pas trop roulé ces derniers temps.
A un certain niveau d'accélération et de ralenti, je trouve quelques vibrations inhabituelles ainsi qu'un bruit de "
casserole"
. Je regarde vite fait mais ne vois rien. Je quitte la départementale pour aller sur une petite voie communale sinueuse, histoire de m'amuser un peu. Arrivé sur un cédez le passage, première voiture à 100 m., j'ai le temps de me lancer et là, patatra! coupure de l'alimentation, plus d'accélération, plus de cadran digital bref, plus rien...
Je contrôle le coupe-circuit (que j'avais déjà actionné par inadvertance une fois ou deux) plusieurs fois, vérifie le branchement de la bougie, mais toujours rien au compteur. C'est là que je constate que mon klaxon pend lamentablement au bout de ses fils, qui eux-même sont mis à nus car le plastique a fondu en touchant le début du pot.
Le fait que je n'ai plus d'allumage peut-il être dû à ça? Il n'y a pas court-circuit car les fils ne se touchent pas.
Pourrait-il y avoir une autre cause?
En tous les cas, la liste des pépins avec ma bécane s'allonge et je commence à me demander si je ne feari pas mieux d'aller voir ailleurs...
Merci d'avance pour vos réponses.

tekilapaf
Arsouille
Arsouille

Messages : 22
Date d'inscription : 2010-06-27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours, plus d'alimentation!

Message par tekilapaf le Sat 30 Oct 2010 - 15:25

Ok, c'est bon!
Tout simplement le fusible 15A qui était cramé.
En fait, c'est quand j'ai tapé la demande d'aide au dessus que je me suis rendu-compte que j'avais parlé de court-circuit. J'ai ensuite cherché le fusible principal, et voilà! Very Happy
Je vais en profiter d'avoir enlevé la selle pour essayer de résoudre mon problème de clignotant.

tekilapaf
Arsouille
Arsouille

Messages : 22
Date d'inscription : 2010-06-27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours, plus d'alimentation!

Message par spida le Sun 31 Oct 2010 - 18:19

Et bien voilà une question autosolutioné :Cool:

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion

Messages : 2310
Date d'inscription : 2005-04-29
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours, plus d'alimentation!

Message par downtown le Sun 31 Oct 2010 - 19:40

pour ne pas aller dans ton sens, tekilapaf (joli pseudo! :bout ), j'ai mon voisin qui a une BMW récente, elle dort dehors (entre 4 murs et sous un toit tout de même)

résultat: pépins divers et variés, allant de l'electricité récalcitrante à des déréglages fréquents, la rouille apparait sur la boulonnerie, consomation d'huile anormale et meme bequille cassée. m'enfin pour une moto censée traverser le désert ou affronter le mauvais temps sans problème...

je crois que je préfère une karion qu'on peut bricoler soi meme... :;
pous:

à mon sens, avoir une moto necessite de mettre parfois les mains dedans, meme si c'est énervant, je le reconnais bien volontiers.
la fiabilité n'est pas le point fort des karions, c'est bien possible. Mais toutes les motos sont touchées à des degrés divers. Garde ta Karion si tu la trouve toujours aussi belle! 😉

et puis tu vois ta dernière panne était begnine!

downtown
Full-Power
Full-Power

Messages : 337
Date d'inscription : 2010-01-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours, plus d'alimentation!

Message par tekilapaf le Mon 1 Nov 2010 - 10:49

Le truc qui m'agace le plus, ce sont les vibrations de la machine. Pas pour moi mais pour tous les effets sur la moto : patte du support du klaxon cassée, boulonnerie qui se dévisse, cale-pied passager mystérieusement disparu... Peut-être est-ce dû aussi à un mauvais réglage de la machine?
Et pour mon clignotant, c'est le condensateur dans le relais qui a les deux pattes cassées (sûrement à cause des vibrations aussi Evil or Very Mad )

tekilapaf
Arsouille
Arsouille

Messages : 22
Date d'inscription : 2010-06-27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours, plus d'alimentation!

Message par downtown le Mon 1 Nov 2010 - 11:41

plutot au ralenti, les vibrations ou à un régime defini, ou à une vitesse donnée?

si c'est surtout en roulant, la première chose à faire est d'aller voir un concess bien équipé, de lui demander son avis au sujet de l'équilibrage des roues.

dis m'en plus...

downtown
Full-Power
Full-Power

Messages : 337
Date d'inscription : 2010-01-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours, plus d'alimentation!

Message par tekilapaf le Mon 1 Nov 2010 - 13:26

Plutôt au ralenti et en bas de plage d'accélération. Mais dans tous les cas, je vais profiter de la garantie qui me reste pour l'amener faire une vérif chez le concess' dès que j'ai un peu de temps de libre.

tekilapaf
Arsouille
Arsouille

Messages : 22
Date d'inscription : 2010-06-27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours, plus d'alimentation!

Message par tititoto le Thu 9 Jun 2011 - 19:39

salut tekilapaf!!
j'ai un peu le memesouçis...au début j’avais plus de lumière au compteur, puis plus de voyant au niveau des témoins de clignotant, bon jusqu’à la ca pouvait aller...Apres plus de voyant phares...ca va toujours c'est pas primordiale mais cet hiver la batterie donnait des signes de fatigue ..j'ai investi dans le super chargeur mais après quelques jours de conduite la batterie était a plate rapidement...j'ai décidé de changer la batterie!! super durant une semaine, plus besoin du kik et la ...pffiou c'est le drame plus rien!!

quand je roule les phares n’éclaire plus très bien,les clignotants ne marches plus...enfin bref c'est la cata!!et quand je veux recharger la nouvelle batterie (au gel) le chargeur m'indique qu'elle est naze...) j'ai rien du tout quand je tourne la clés dans le contact même pas un petit bruits...
que pasa??? un faux contact quelque part? une pièce défectueuse quelque part?
pour ma part je commence a trouver aussi que la karion n'est pas du tout robuste...mais alors pas du tout!

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours, plus d'alimentation!

Message par jest le Thu 9 Jun 2011 - 22:01

Salut tititoto

Test ta batterie moteur arrête et moteur en marche tu as peut être un problème de charge et/ou de batterie.

Ta batterie neuve peut être morte née.

jest
Taquet
Taquet

Messages : 126
Date d'inscription : 2009-05-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours, plus d'alimentation!

Message par spida le Wed 15 Jun 2011 - 15:14

Moi au KD'S, le 2ème jour, la moto ne voulait plus démarrer, les lumières s'éteignaient, pas quand je mettait le contact, mais quand j'essayais de démarrer. à priori signe que la batterie etait morte... bon, j'avais le kick donc pas inquiet mais dégoûté, la batterie à 1 ans.

Peu avant midi, le fusible du cordon du tomtom à grillé et le tomtom ne voulait plus se charger, bon pas inquiet mais emmerdé pour la ballade.

Le lendemain, le KD'S fini, je rentre à la maison, 35 km, je la laisse dans le jardin, le temps de déposer les bagages.
je vais pour la rentrer au garage, et par curiosité je met un coup de clef sans conviction et là : Elle démarre, la petite coquine!

Je test la batterie : elle est chargé au max, je verifie les lumières, niquel. je comprend rien.

Après réflexion je pense que l'allume cigare que j'ai installé poserait problème, ou qu'il y à un faux contact entre les cosses de la batterie et ....
Apparemment la charge se fait bien en roulant, donc pas de problème entre alternateur et batterie

Ca me rappelle une mésaventure que j'avais eue avec ma voiture : batterie neuve et pourtant elle ne voulait pas démarrer alors que les feux fonctionnaient.
tout simplement que le contact se faisait mal entre les cosses et la fixation des câbles
il suffisait de graisser un peu les cosses et de resserrer les fiches pour que je puisse démarrer. Le contact, c'est important.

Je pense que sur la karion les problèmes se ressemblent, mais je n'ai pas encore démonté la selle, fainéant que je suis....

Bon en même temps elle à 7 ans et elle commence ses petits caprices...



Shocked 😉 :vers:

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion

Messages : 2310
Date d'inscription : 2005-04-29
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours, plus d'alimentation!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum