Problème démarreur électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarreur électrique

Message par olidec14 le Fri 29 Aug 2008 - 15:41

Bonjour à tous Laughing ,

Petit nouveau sur le forum, je vais rapidement me présenter avant de vous parler de mon problème.

J'ai 36 ans. J'habite à Caen...en Normandie.
Ma Karion est rouge, de 2004 avec un peu moins de 4100km au compteur.

Et je n'étais pas depuis l'époque de mon bon vieux 103sp remonté sur un 2 roues.
Mais cela n'a été que de très...trop courte durée Crying or Very sad Exclamation

Voilà mon expérience :

J'ai acheté la moto fin juin alors qu'elle avait tout juste 4000km au compteur.
Je vous rappelle quelle n'en a pas 4100 aujourd'hui (je n'ai donc pas fait 100km derrière son guidon).

Durant ces 100 petits km, je me suis rapidement aperçu de deux choses :
1) qu'il y avait un claquement au niveau du moteur
2) que le démarrage éléctrique n'était pas franc et qu'il était souvent très difficile d'appuyer sur le kick.

Mais l'envie de rouler était si forte que je ne voyais pas déjà l'immobiliser.

Jusqu'à ce fameux soir où, alors que je ralentissais pour m'arrêter le moteur a calé Shocked .
Le démarreur éléctrique ne voulait rien savoir et le kick était bloqué Arrow
Je ne voyais qu'une solution : point mort et roulette jusqu'à la maion. Heureusement je n'étais qu'à quelques centaines de mètres et sur le plat.

Que sait-il passé Question

Je décide de démonter ce qui me paraissait facilement démontable 😉

1) le cache culbuteur : RAS de ce côté là
2) le carter droit : a priori rien par là non plus
3) le carter gauche : là un engrenage est en "
roue libre"
et je ne vois vraiment pas pourquoi.

C'est un engrenage qui semble relier le kick au démarreur éléctrique Idea je décide de le retirer.
Je condamnais ainsi le démarrage électrique mais il me restait le kick Very Happy

Petit essai rapide dans le vide avant de remonter et grand soulagement : comme prévu, le dérarreur électrique tourne dans le vide et je peux de nouveau appuyer sur le kick Arrow remontage.

Il m'a fallu l'aide d'une bonne descente pour redémarrer la bestiole. Le kick ne suffisait pas. Mais plus de claquement, tout avait l'air de fonctionner normalement (en dehors du démarreur éléctrique bien sur).

Le kick n'est aujourd'hui toujours pas suffisant pour la faire démarrer dès lors qu'elle a été plus de 48 heures sans tourner Mad

Je sais que ma bougie est à changer mais pensez-vous que cela suffise à la faire démarrer au 1er voir 2ème coup de kick 😉

Sans quoi je ne sais plus très bien quoi faire !

L'allumage peut-il s'être déréglé Question

Vos karions démarrent-elles toujours au quart Question

J'ai tellement hâte de pouvoir remonter dessus.

Merci d'avoir pris le temps de me lire
et peut-être à bientôt sur le forum.

olidec14
Guidonnage
Guidonnage

Messages : 14
Date d'inscription : 2008-08-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarreur électrique

Message par ThorStein le Fri 29 Aug 2008 - 18:20

Salut !

Enfin, un autre normand sur ce forum ! (Je me sens moins seul du coup...) Bienvenue...

Cela n'a peut être rien à voir avec ton problème, qui a plutôt l'air d'être d'ordre mécanique, mais as-tu pensé à vérifier tes fusibles, et à contrôler aussi l'état de ta batterie ? Il y a peut-être quelquechose à regarder de ce côté là, sait-on jamais ?

ThorStein
Taquet
Taquet

Messages : 80
Date d'inscription : 2008-07-06

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarreur électrique

Message par olidec14 le Mon 1 Sep 2008 - 9:45

Salut ThorStein,
Merci pour ta réponse.
Effectivement mon problème n'a rien d'électrique mais j'ai tout de même contrôlé mes fusibles.
S'agissant de la batterie...je roule sans !
Mais depuis samedi matin ça fonctionne Razz
J'ai tout simplement suivi les indication d'un post figurant sur le forum concernant le démarrage au kick, à savoir :
d'abord 3 ou 4 coups de kick sans le contact et ensuite avec le contact mais surtout sans accélérer (chose que je faisais, je mettais la poignée dans le coin) et là çà pette direct.
Voilà ça roule pour moi aussi maintenant Very Happy
Karionnement
@+

olidec14
Guidonnage
Guidonnage

Messages : 14
Date d'inscription : 2008-08-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarreur électrique

Message par fred le Mon 1 Sep 2008 - 21:48

olidec14 a écrit:S'agissant de la batterie...je roule sans !
@+

Tu roules sans batterie ?

Et les clignotants fonctionnent quand même ?

fred
Big Roues
Big Roues

Messages : 405
Date d'inscription : 2008-04-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarreur électrique

Message par olidec14 le Tue 2 Sep 2008 - 9:37

Je suis sûr que le phare fonctionne alors je vois pas pourquoi les clignotants ne marcheraient pas...mais bon !

Tu me mets le doute :?

Je vais vérifier ça dès ce soir.

olidec14
Guidonnage
Guidonnage

Messages : 14
Date d'inscription : 2008-08-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarreur électrique

Message par fred le Tue 2 Sep 2008 - 15:51

sur la mienne, les clignos ne fonctionnent pas sans la batterie.

Le reste oui.

Sauf le démarreur électrique évidemment !

fred
Big Roues
Big Roues

Messages : 405
Date d'inscription : 2008-04-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarreur électrique

Message par olidec14 le Tue 2 Sep 2008 - 16:21

J'imagine qu'elles fonctionnent toutes de la même manière, mais je vais quand même faire l'expérience sur la mienne ce soir.

Sait-on jamais Question

olidec14
Guidonnage
Guidonnage

Messages : 14
Date d'inscription : 2008-08-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarreur électrique

Message par olidec14 le Wed 3 Sep 2008 - 11:35

ça clignotte très vite mais ça clignotte quand même 😉 ...enfin je vais m'empresser de lui remettre sa batterie.

olidec14
Guidonnage
Guidonnage

Messages : 14
Date d'inscription : 2008-08-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarreur électrique

Message par Frog le Wed 3 Sep 2008 - 11:52

Sage décision :;
pous:

Frog
Taquet
Taquet

Messages : 108
Date d'inscription : 2006-05-16

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarreur électrique

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum