problème point mort moteur froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème point mort moteur froid

Message par micka2A le Sun 18 May 2014 - 11:45

Bonjour

Je vient de acheter un rt 125 d de 2013 et j ai un soucis de point mort quand je la démarre
elle réagis comme si j avais un rapport engagé ce qui M empêche de demarrer après avoir actionnée la poignée d embreillage à 2 ou 3 reprise sa va mieux
Si quelqu' un à une idées d ou sa peut venir sa M aiderai beaucoup

Merci d avance Very Happy :==//: :0-0:

micka2A
Poignée
Poignée

Messages : 7
Date d'inscription : 2014-05-08

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par MICH4960 le Sun 18 May 2014 - 14:40

Bonjour , c'est sûrement parce que tes disques d'embrayage restent un peu collés lorsque tu démarres ,( tu dois surement avoir peu de kilomêtres au compteur ? ) ça va s'atténuer avec le temps . Bonne journée

MICH4960
Taquet
Taquet

Messages : 95
Date d'inscription : 2013-09-29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par micka2A le Sun 18 May 2014 - 15:35

Merci de l info :-) oui j ai que 2000 km au compteur donc sa Miinquiétait un peu quand même mais tout cas encore merci de ta réponse rapide sympa Laughing

micka2A
Poignée
Poignée

Messages : 7
Date d'inscription : 2014-05-08

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par disturbed le Fri 23 May 2014 - 16:40

a t'elle eu sa révision des 1000 ????
A t'elle été vidangée avec une bonne huile ?

disturbed
Taquet
Taquet

Messages : 176
Date d'inscription : 2009-07-16

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par micka2A le Sun 25 May 2014 - 17:23

disturbed a écrit:a t'elle eu sa révision des 1000 ????
A t'elle été vidangée avec une bonne huile ?

Salut disturbed

oui ma moto à eu sa révision des 1000
la vidange à était faite avec la bonne huile
pourquoi tu as une autre explication à mon problème ???

micka2A
Poignée
Poignée

Messages : 7
Date d'inscription : 2014-05-08

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par Seavers le Mon 26 May 2014 - 10:18

Déplacer la moto de quelques centimètres à l'arrêt (en avant ou en arrière) permet souvent de retrouver le point mort.
avatar
Seavers
Bigmac arion
Bigmac arion

Messages : 1068
Date d'inscription : 2009-07-03
Localisation : Indre et Loire

Voir le profil de l'utilisateur https://www.youtube.com/user/Seavers37/videos

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par disturbed le Tue 27 May 2014 - 9:37

Seavers a écrit:Déplacer la moto de quelques centimètres à l'arrêt (en avant ou en arrière) permet souvent de retrouver le point mort.

Ou, donner un petit coup d'accelerateur....

disturbed
Taquet
Taquet

Messages : 176
Date d'inscription : 2009-07-16

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par disturbed le Tue 27 May 2014 - 9:38

micka2A a écrit:
disturbed a écrit:a t'elle eu sa révision des 1000 ????
A t'elle été vidangée avec une bonne huile ?

Salut disturbed

oui ma moto à eu sa révision des 1000
la vidange à était faite avec la bonne huile
pourquoi tu as une autre explication à mon problème ???

Car certaines huiles n'offrent pas une douceur de passage de vitesse,
j'ai deja connu cela.....

disturbed
Taquet
Taquet

Messages : 176
Date d'inscription : 2009-07-16

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par MICH4960 le Tue 27 May 2014 - 10:17

Exact , moi j'ai mis de la 10W50 Ipone 100% synthèse et depuis ça passe nickel :vers:

MICH4960
Taquet
Taquet

Messages : 95
Date d'inscription : 2013-09-29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par Seavers le Tue 27 May 2014 - 18:19

Il faut apprivoiser la machine, tout en douceur avec les commandes :wink:
...roder tranquille le moteur et sa boîte
Concernant la mise en route du moteur sur un éventuel "
faux point mort"
, je procède comme avec mon auto : action sur le démarreur avec le levier d'embrayage tiré
avatar
Seavers
Bigmac arion
Bigmac arion

Messages : 1068
Date d'inscription : 2009-07-03
Localisation : Indre et Loire

Voir le profil de l'utilisateur https://www.youtube.com/user/Seavers37/videos

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par simon-44 le Tue 27 May 2014 - 19:25

Seavers a écrit:
Concernant la mise en route du moteur sur un éventuel "
faux point mort"
, je procède comme avec mon auto : action sur le démarreur avec le levier d'embrayage tiré


sur certaine auto , comme mon PT cruiser , si tu débraille pas ça démarre pas .............. :-? ....Haaaaaaaaaa les américaines
avatar
simon-44
Super Karionman
Super Karionman

Messages : 653
Date d'inscription : 2010-02-08
Age : 45
Localisation : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème point mort moteur froid

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum