Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par LANGLET le Fri 31 Jan 2014 - 17:49

Coucou la famille,
En roulant ma batterie à lachée car ma karion de 2006 c'est coupée, plus d'éléctricité donc je redémarre au kick et rentre chez moi. Je commande une batterie, je la charge, je la monte mais toujours pareille.
Elle démarre au kick l'éclairage est faible et augmente quand j'accélère!
Que ça peut il être? Un fusible, un fil qui fait masse!!!
C'est pas l'altérnateur car la batterie neuve aurait fait partir la moto.
L'un d'entre nous a t'il eu ce problème?
Merci d'avance pour vos lumières.

LANGLET
Arsouille
Arsouille

Messages : 37
Date d'inscription : 2011-11-17

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!?

Message par tencc le Fri 31 Jan 2014 - 18:03

Bonsoir,
Test ton régulateur de tension s'il est mort il ne recharge plus la batterie. Si la batterie se vide toute seule c'est qu'il y a une fuite de courant un fil + qui fait masse comme tu dis.
Attention si régulateur mort CDI mort dans pas longtemps!
Tu démarres la pétoire, tu débranches la batterie et si tu peux rouler c'est que le régulateur fonctionne.
avatar
tencc
Super Karionman
Super Karionman

Messages : 521
Date d'inscription : 2012-04-15

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!?

Message par amiral le Wed 5 Feb 2014 - 9:17

Oui oui tenecc
y'a la démarche a faire [pour info]

viewtopic.php?f=24&
t=2544

amiral
Taquet
Taquet

Messages : 88
Date d'inscription : 2013-08-25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!?

Message par tititoto le Wed 16 Jul 2014 - 23:03

moi j ai eu la même chose... changement de batterie, rien n 'y fait...j ai suivi le faisceau électrique et la je me suis appercu que deux petits câbles au niveau du guidon et du phare étaient sectionnés. une petite soudure et hop c'était reparti comme en quarante! pendant deux mois!! le top! fini la peur de voir la meule s’arrêter sur la voie rapide... mais voila t y pas que ça recommence! je me suis dit que j avais mal fait mes soudure mais non, ca a pas bougé de ce coté. en fait quand je roule et que j allume mais phares, le moteur se coupe...qu est ce qui ce passe encore?!
merci de votre aide si vous avez des infos....je commence a desesperer avec ma karion, pas 6 mois sans un nouveaux truc!

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par LANGLET le Sun 31 May 2015 - 11:00

Salut, la chute de cette histoire est que tout simplement le satané fusible qui est sous la selle avait laché! gros souci pour tout petit problème, en plus un fusible de rechange est prévu dans cette même prise mais fallait il le savoir!!!

LANGLET
Arsouille
Arsouille

Messages : 37
Date d'inscription : 2011-11-17

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par Eric1967 le Wed 8 Jul 2015 - 17:54

Salut , après chaque utilisation de ma Karion la batterie se décharge a chaque un peux plus , ça peux venir de quoi !!! Du régulateur peux étre ???!!
Merci
avatar
Eric1967
Guidonnage
Guidonnage

Messages : 10
Date d'inscription : 2015-07-01
Age : 50
Localisation : Fegersheim

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par Eric1967 le Sun 12 Jul 2015 - 12:44

[Vous devez être inscrit et connecté pour voir cette image]

Voila mon soucie, quelqu'un sais doux ça pourrait venir
avatar
Eric1967
Guidonnage
Guidonnage

Messages : 10
Date d'inscription : 2015-07-01
Age : 50
Localisation : Fegersheim

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par Eric1967 le Sun 12 Jul 2015 - 12:45

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Eric1967
Guidonnage
Guidonnage

Messages : 10
Date d'inscription : 2015-07-01
Age : 50
Localisation : Fegersheim

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par Mic Macadam le Mon 13 Jul 2015 - 10:09

Je me demande si cela ne vient pas de ton régulateur. Trop de jus à la sortie.
Sur ma karion neuve, j'ai également eu d'un coup une coupure complète. Le fusible avait lâché. J'ai du redémarrer en poussant la mob. Après remplacement du fusible au bout de quelques kilomètres, de nouveau une coupure. Direction garage, verdict le régulateur donnait trop de jus. Pièce défectueuse, un problème connu de Hyosung. Mon garagiste venait justement d'avoir une note de leur part.

Mic Macadam
Arsouille
Arsouille

Messages : 21
Date d'inscription : 2015-05-31
Localisation : .

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par Eric1967 le Fri 17 Jul 2015 - 21:55

merci de ta réponse vais voir cela , vais vérifier le régulateur , tu connait par hagard le max de sortie de jus qui dois sortir ??
avatar
Eric1967
Guidonnage
Guidonnage

Messages : 10
Date d'inscription : 2015-07-01
Age : 50
Localisation : Fegersheim

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par Mic Macadam le Sat 18 Jul 2015 - 13:31

Il me semble que moto à l'arrêt mais moteur allumé, on doit tourner vers les 14v max 15v. En sachant que lorsque l'on roule la tension baisse.

Mic Macadam
Arsouille
Arsouille

Messages : 21
Date d'inscription : 2015-05-31
Localisation : .

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par Eric1967 le Mon 20 Jul 2015 - 17:02

vais voir cela dés que je la récupère , au garage en ce moment cause accident, on ma fait un refus de priorité rien de grave ,juste fuite d'essence c'est tout au niveau dégâts ..
avatar
Eric1967
Guidonnage
Guidonnage

Messages : 10
Date d'inscription : 2015-07-01
Age : 50
Localisation : Fegersheim

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par TigerLily le Wed 19 Oct 2016 - 10:24

LANGLET a écrit:Salut, la chute de cette histoire est que tout simplement le satané fusible qui est sous la selle avait laché! gros souci pour tout petit problème, en plus un fusible de rechange est prévu dans cette même prise mais fallait il le savoir!!!

Bon sang, MERCI !!! Langlet ! Very Happy
Grâce à cette info, j'ai repotassé le manuel, identifié la petite boîte de fusible, et... effectivement, le 15A avait lâché. ET il y en avait bien un de secours...
Pépette a pu redémarrer il y a 5 mn. cheers

Bon, je démarrais au kick, après la brusque panne de "jus" hier, mais bien embêtant de n'avoir plus ni clignos ni phare ni voyants au tableau.

Après essais, je pense qu'il y a une ampoule de cligno qui a grillé, ainsi qu'une ampoule led du phare (bon, c'est un phare un peu spécial, que l'ancien proprio avait changé ; il est drôle, il me plaisait bien, mais je vais remettre celui d'origine).

Ah, merciiiiiii !!!..... I love you
avatar
TigerLily
Arsouille
Arsouille

Messages : 35
Date d'inscription : 2016-01-06
Age : 58
Localisation : Martigues

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par TigerLily le Wed 19 Oct 2016 - 10:26

(premier voyage dans 1/4 d'heure : aller chercher les ampoules et un autre fusible de secours). Wink
avatar
TigerLily
Arsouille
Arsouille

Messages : 35
Date d'inscription : 2016-01-06
Age : 58
Localisation : Martigues

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par spida le Mon 12 Dec 2016 - 13:22

[Vous devez être inscrit et connecté pour voir cette image]
N'oubliez pas de preserver votre batterie pour l'hiver !!
entretenez là !
avatar
spida
Bigmac arion
Bigmac arion

Messages : 2354
Date d'inscription : 2005-04-29
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Symptôme d'une batterie HS mais c'est pas ça!?!? -fusible (résolu)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum