Problème électrique batterie (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème électrique batterie (résolu)

Message par R!C0 le Tue 2 Apr 2013 - 22:06

Bonjour à vous Karionneurs!

Le titre est générique mais c'est tout ce dont je suis sur ... c'est électrique .... et en plus j'suis une buse en elec Crying or Very sad

Bref, 15 jours que j'ai ressorti la bécane, ca roulait bien ...
Ce soir , je mets le contact : pas de voyant, pas de démarrage électrique ... tant pis ... je kicke et ca démarre!
En roulant .... pas de clignotants pas de phare et voyants tres faibles ... A la maison je sors mon chargeur, qui m'indique batterie pleine ... le voltmètre dit: 14.4V ... ok un peu fort , mais ca roule ... mais il dit aussi 0 V contact allumé ... c'est normal ca?
Tout a l'heure, en testant les clignotants ... le relais cliquetait  et en testant le demarreur ca "
claquait"
, mais je n'arrive plus a les reproduire...
Et la je seche ... je ne sais meme pas par ou commencer !

PS/ j'ai fait ressouder la patte de fixation du pot sous la selle cette semaine ... un arc électrique aurait-il pu endommager le circuit?

Merci d'avance pour vos conseils

Rico

R!C0
Guidonnage
Guidonnage

Messages : 12
Date d'inscription : 2008-07-03

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique batterie (résolu)

Message par fred le Wed 3 Apr 2013 - 9:53

Bonjour,

Un voltage de 14,4 volts de ta batterie, c'est moteur tournant je suppose.

Pour tester ta batterie, il faudrait mettre le contact et les phares et prendre la tension.

Ma batterie était déchargée car j'avais roulé très peu depuis 5 mois.
Avant de la recharger, j'ai du ajouter de l'eau déminéralisée car le niveau était en dessous des plaquettes.

Tu as certainement un problème de batterie.

fred
Big Roues
Big Roues

Messages : 405
Date d'inscription : 2008-04-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique batterie (résolu)

Message par simon-44 le Wed 3 Apr 2013 - 16:19

+1 :?
avatar
simon-44
Super Karionman
Super Karionman

Messages : 653
Date d'inscription : 2010-02-08
Age : 45
Localisation : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique batterie (résolu)

Message par R!C0 le Wed 3 Apr 2013 - 16:34

Salut Fred,

Merci pour la réponse.
Precisions:
- 14.4V : c'est batterie débranchée
- 0V branchée avec le contact mis
- je mesure la tension bécane demarrée des que je rentre ce soir ...

Je vous tiens au jus( Laughing )!
A+

Rico

R!C0
Guidonnage
Guidonnage

Messages : 12
Date d'inscription : 2008-07-03

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique batterie (résolu)

Message par fred le Wed 3 Apr 2013 - 17:39

Comment tu mesures 14,4 volts ?
J'imagine que c'est la tension sans la batterie, soit la tension de l'alternateur.
D'ailleurs, je ne pense pas que l'alternateur soit prévu pour fonctionner sans batterie.

Ta batterie pleinement chargée peut au maximum délivrer environ 12,8 volts.
Un peu plus si tu viens juste de la charger.

Si la tension est de 0 volts une fois le contact mis, c'est qu'elle est complétement HS.
Une batterie très déchargée indique au moins 9 volts.

Tu peux peut-etre arriver à la recharger.
Mais au préalable, il faut vérifier que le niveau est au dessus des plaquettes.

fred
Big Roues
Big Roues

Messages : 405
Date d'inscription : 2008-04-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique batterie (résolu)

Message par tencc le Wed 3 Apr 2013 - 19:32

Bonsoir,
Pas d'accord ! Une batterie chargée peut monter à 14v sans problème, c'est même le signe d'une batterie en bon état. l'alternateur peut tourner sans batterie. 0v avec le contact ça sent plutôt le court-circuit.
Cela reste mon avis... à prendre avec modération.
avatar
tencc
Super Karionman
Super Karionman

Messages : 521
Date d'inscription : 2012-04-15

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique batterie (résolu)

Message par R!C0 le Wed 3 Apr 2013 - 20:01

Alors je confirme les mesures:
- Tension aux bornes de la batterie débranchée : 17.4V (glups!)
- Tension aux bornes de la batterie branchée sans le contact : 17.2V (re-glups!)
- Tension aux bornes de la batterie branchée avec le contact : commence à 5V et descend progressivement jusqu'a 1.3V

Je démarre la becane en la branchant sur la batterie de ma voiture:
- Tension aux bornes de la batterie: 16.4V
J'accélère:
- Tension aux bornes de la batterie: commence à 14.6V et descend jusqu'a 3V
Je relache la poignée:
- Tension aux bornes de la batterie: 6.5V
J'accélère de nouveau:
- Tension aux bornes de la batterie: commence à 6.5V et descend jusqu'a ... 0V
Je relache la poignée:
- Tension aux bornes de la batterie: 2V

J'eteins la bécane
- Tension aux bornes de la batterie sans contact : 14V
- Tension aux bornes de la batterie avec contact: 0V

Malgré que je sois une buse en elec je commence a soupconner un court circuit ou Pb de masse !

Merci encore pour vos avis éclairés Laughing

Rico

R!C0
Guidonnage
Guidonnage

Messages : 12
Date d'inscription : 2008-07-03

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique batterie (résolu)

Message par fred le Wed 3 Apr 2013 - 21:16

17,4 volts me parait énorme.
Normalement, le régulateur entre l'alternateur et la batterie évite les surcharges.

Il est possible que cela soit un court circuit car la prise de mesure à 0 volt une fois le contact mis n'est pas logique.

Sur ma Karion, j'ai eu un problème un jour car des fils étaient dénudés le long du cadre proche de la colonne de direction.
A force de tourner le guidon, le faisceau se fragilise à cet endroit.

fred
Big Roues
Big Roues

Messages : 405
Date d'inscription : 2008-04-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique batterie (résolu)

Message par benny48 le Sat 6 Apr 2013 - 10:46

ça sent le court-circuit, et le volte-mètre à 2 balles du supermarché ?

benny48
Full-Power
Full-Power

Messages : 318
Date d'inscription : 2010-04-22

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique batterie (résolu)

Message par R!C0 le Wed 10 Apr 2013 - 21:39

Bonjour à tous,

Résultat: c’était bien la batterie !
Testé avec une autre batterie et tout est rentré dans l'ordre!

C'est un moindre mal! Mais bon, la batterie à pas un an. Je l'avais prise à 30€ chez Equip'moto :
[url:3v0h31yv]http:
//www.
equipmoto.
fr/accessoire-moto-batterie-moto-sans-entretient-gel.
html[/url:3v0h31yv]
ou alors elle c'est prise une claque lors de la soudure de la patte de fixation du pot dont je parlais précédemment!

Merci à tous pour vos conseils!

PS: Et oui Benny, bien vu, c'est bien un voltmetre a 2 balles du supermarché! Laughing

PS2: Bon KD3 à tous ceux qui ont la chance d'y participer (benny48? simon-44?)!
Pas pour moi cette année, j'attends mon deuxième bout'chou debut mai!

Allez A+

Rico

R!C0
Guidonnage
Guidonnage

Messages : 12
Date d'inscription : 2008-07-03

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique batterie (résolu)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum