Perte de puissance à l'accélération, creux moteur à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

Perte de puissance à l'accélération, creux moteur à chaud

Message par Roger le Mon 12 Sep 2011 - 18:49

Bonjour à tous,

Comme je l'expliquai lors de ma présentation, je viens de faire l'acquisition d'une (un) karion de 2006 d'occaz avec 6200km au compteur.
La moto me parait dans un bon état, moteur propre, peu de corrosion avec en plus qq éléments neufs (batterie, pneus) et la vidange faite.Je me suis dit au moins j'ai un clef en main pour pas trop cher !

Lors de premiers essais la moto réagissait tout a fait normalement, moteur linéaire, bonne accélération, j'ai même brièvement repéré ce fameux léger creux de puissance à 70/80km/h. La moto me paraissait saine, et très bien entretenue, avec un moteur qui tourne bien rond.
Premiere pointe a 115km ( oui les pneus était un peu sur-gonflé après vérif) bref me voilà ravi.

Je l'ai donc rapatrié chez moi, et après seulement une 30e de Km, j'ai perçu quelques ratés de puissance à l'accélération, la moto semblait s'étouffer , le moteur c'est mis a brouter avec des saccades de plus en plus présentes... je me suis donc arrêté,j'en ai profiter pour faire le plein, j'ai pu redémarrer la moto qq minutes plus tard, même constat, perte total de régime, le moteur suffoquait. J'ai pu rentrer chez moi tps bien que mal en jouant du haut régime et de l'embrayage... (première grosse déception)

Le lendemain j'ai donc fait un tour d'inspection, pour essayer de localiser le problème. J'ai appliqué les nombreux conseils délivré par ce formidable forum avant de paniquer.
Je donc commencé faire une petite vidange de carbu puis ai vérifié :
les durites de carbu, les durites d'arrivée d'essence, le petit tuyau de bouchon de réservoir, j'ai joué un peu avec le starter pour bien faire rentrer l'essence dans le cardu, vérifié la tension du cable d'accélérateur , embrayage et starter, joué du robinet d'essence (ON / réserve) sans de résultat probant, même broutage, saccades etc...
J'ai changé la bougie ,CR8EH-9 ( l'ancienne avait qq traces de corrosion et était assez noirâtre à l'aspect) l'antiparasite apparait en bon état , nouvel essai, je me suis cru sorti d'affaire j'ai retrouver un court instant la puissance et une accélération linéaire, pour vite me rendre compte que systématiquement, moteur un peu chaud, j'ai de nouveau de grosses ratés à l'accélération, le moteur saccade jusque par finir par caler. (2eme grosse déception) j'espère avoir été assez précis .

Je suis un peu perdu, quel diagnostique cela laisse présager d'après vous ?

Je soupçonne une vilaine crasse dans le carbu qui empêche une bonne carburation avec des gicleurs encrassés. La moto étant resté "
a priori "
qq tps sans rouler... mais comment réussir a bien localiser la nature du problème ?
Il a t'il un réglage carbu à privilégier ?

Qq'un a t'il déjà rencontrer ce problème ? je sollicite toute vos lumières pour me sortir d'affaire, car sinon je craint de ne faire qu'une courte carrière chez les karionneurs !

Roger
Poignée
Poignée

Messages : 9
Date d'inscription : 2011-09-07

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par Anton le Mon 12 Sep 2011 - 19:12

Salut Roger

Les mécanos répondront mieux que moi, mais dans un premier temps, j'éviterais de toucher aux réglages du carbu dans la mesure où le problème n'est pas constant.

Peut-être dans un premier temps vidange totale du réservoir, nettoyage des filtres et gicleurs.
Recherche aussi une éventuelle prise d'air boîte à air/carbu/culasse.

Un problème de bobine qui disjoncte en chauffant pourrait aussi donner çà. Jamais de soucis à froid ?

Anton
Bigmac arion
Bigmac arion

Messages : 1005
Date d'inscription : 2006-08-03

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par spida le Mon 12 Sep 2011 - 20:05

Notamment la pipe en plastique souple entre le carbu et la culasse.
une bougie trop chaude
ou le starter (qui n'en est pas un) mal réglé ou pas retiré moteur chaud 😉

ou (ça m'est arrivé) plus de prise d'air au réservoir

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion

Messages : 2332
Date d'inscription : 2005-04-29
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par downtown le Mon 12 Sep 2011 - 20:39

un court essai sans filtre à air, en verifiant bien que le starter s'ouvre à fond, cela permettrait un début de diagnostic.

downtown
Full-Power
Full-Power

Messages : 337
Date d'inscription : 2010-01-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par downtown le Mon 12 Sep 2011 - 20:40

Anton a écrit:Salut Roger


Un problème de bobine qui disjoncte en chauffant pourrait aussi donner çà. Jamais de soucis à froid ?

absolument d'accord avec anton

downtown
Full-Power
Full-Power

Messages : 337
Date d'inscription : 2010-01-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par Roger le Mon 12 Sep 2011 - 20:50

Merci pour vos promptes réponses,
Lorsque je démarre a froid la moto, elle parait tourner parfaitement au ralentit... je constate que de manière général, effectivement elle a moins de ratées a froid bizarrement mais rien de constant.

Je vais suivre vos conseils en démontant le filtre a air, vérif de la culasse...
Le carbu serai hors de cause ?

Vous pouvez développer concernant la Bobine ?

Merci encore,

Roger
Poignée
Poignée

Messages : 9
Date d'inscription : 2011-09-07

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par Anton le Mon 12 Sep 2011 - 21:02

Dan une bobine, il y a deux enroulements.
Sous l'effet de la dilatation, il peut arriver que l'un ou l'autre ou que la jonction entre les deux se coupe, le courant ne passe plus.

Anton
Bigmac arion
Bigmac arion

Messages : 1005
Date d'inscription : 2006-08-03

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par downtown le Mon 12 Sep 2011 - 21:46

le carbu n'est pas forcement hors de cause, mais avant d'y toucher, le plus simple et le plus sûr est de s'assurer que l'air et l'essence rentrent librement, et, comme tu l'as déjà fait, que la bougie est ok.

Sais tu si la moto à roulé au 95? ça peut être aussi une piste, même si la moto est prévue pour ce type de carburant (jamais d'E10 cependant!).

le 98 est bien supérieur... le 95 est corrosif, surtout si la moto roule peu, ou est restée un moment sans rouler. j'ai tué le carbu de ma tondeuse à cause de ça... Crying or Very sad tout l'hiver sans tourner, et au printemps, des ratées etc...le carbu de la tondeuse avait "
fondu"
(un très mauvais carbu). Après nettoyage, tout est rentré dans l'ordre.
peu de risques que ce soit surtout à ce point ton cas, mais le zamak (alliage du carbu) est fragile....tout comme le robinet d'essence du réservoir.

tu as indiqué une bougie noire;
carburation trop riche, mais cela peut venir d'une multitude de causes, et il faut éliminer ces causes une par une en suivant un ordre qui associe logique et simplicité d'intervention. Pas facile!

crois moi je compatis: la mienne pète le feu, mais refuse de dépasser les 100 km/h compteur, ce je ne que je n'explique pas malgré mes récentes recherches. patience, patience! Evil or Very Mad

downtown
Full-Power
Full-Power

Messages : 337
Date d'inscription : 2010-01-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par Roger le Wed 14 Sep 2011 - 17:45

Salut à tous,

J'ai bien bricolé dessus aujourd'hui, mais je suis toujours pas sortie de galère.
Apres avoir démonter selle et réservoir j'ai pu atteindre plus facilement le carbu.
J'ai entrepris d'entièrement démonter le carbu, j'ai bien nettoyé chaque gicleur, nettoyé chaque durite d'admission, ( avec un brain de cable a vélo et au nettoie carbu).
J'ai donc remonter le carbu non sans mal, il a fallu que je me prenne a plusieurs fois pour bien monter le boisseau du cable d'accélérateur ( car à chaque fois, une fois remonter en démarrant la moto s'emballait a fond sans que je puisse l'arrêter) j'ai compris que j'avais mal monté le boisseau et l'aiguille du cable d'accélérateur. ( Vous aurez compris que mes connaissances et capacités en mécanique sont assez limitées)

Bref une fois tout bien en place, nouvel essai, le ralentit tournait nickel, j'ai fait 10 mètre et même punition le moteur c'est étouffé et tournais a peine même avec la poignée d'accélérateur dans le coin, je n'avais plus aucune puissance plus de régime !! En gros c'est encore pire qu'avant...

Dès que j'ai actionné le starter la moto à carrément calé aussi tôt !
Je pense ( sans aucune certitude) que ça reste lié au carbu, car le moteur et l'électrique semble hors de cause.

Pour la bobine, il a une solution assez simple pour la tester, j'ai enlevé la bougie et fait le test de l étincelle = étincelle bien visible et bien régulière, si la bobine avais été endommagé ce test n'aurai pas été possible, je me trompe ?

donc là je suis vraiment perdu, je ne sais ne sais vraiment plus comment procéder pour bien déterminer la cause du problème

mais pourquoi !!!!!!!!!!!!!
Comment vérifier que l'admission en air dans le carbu ce fait correctement ?

Un grand merci pour votre tps et vos réponses.
Roger

Roger
Poignée
Poignée

Messages : 9
Date d'inscription : 2011-09-07

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par Anton le Wed 14 Sep 2011 - 18:52

Roger a écrit:Pour la bobine, il a une solution assez simple pour la tester, j'ai enlevé la bougie et fait le test de l étincelle = étincelle bien visible et bien régulière, si la bobine avais été endommagé ce test n'aurai pas été possible, je me trompe ?

Oui et non, pas vraiment de signification. Une bobine, même avec un enroulement secondaire en mauvais état peut fournir une étincelle... aléatoirement.
La tension de sortie de plus de 10.000 volts pour certaines peut faire illusion un moment.

Roger a écrit:Dès que j'ai actionné le starter la moto à carrément calé aussi tôt !

Tu as du le voir, le starter est un volet qui ferme l'arrivée d'air.
Tu as nettoyé le filtre du robinet d'essence interne au réservoir ?

Essaie de faire tourner un moment, démonte la bougie et regarde si elle est grasse (essence).
Et regarde aussi la position de l'aiguille dans le carbu, c'est elle qui détermine la quantité d'essence à moyens et hauts régimes.

Anton
Bigmac arion
Bigmac arion

Messages : 1005
Date d'inscription : 2006-08-03

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu !

Message par Roger le Thu 15 Sep 2011 - 9:17

Bon après moult vérifications j'ai enfin trouvé la cause du problème.

En re-demontant le carbu je me suis aperçu qu'un des gicleurs était mal vissé, voir même carrément devissé, il était probable qu'avant de démonter le carbu il avait tout de même une petite merde dans un des gicleur ( d'ou les pertes de régime au début) bon tout semble rentrer dans l'orde désormais.

Je vais aller tester ça comme il ce doit ce soir.

Merci en tout cas pour tout vos conseils qu'il malgré tout m'on bien été utile !

Roger
Poignée
Poignée

Messages : 9
Date d'inscription : 2011-09-07

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par Roger le Thu 15 Sep 2011 - 18:49

1ere plaisir avec la Karion sur une belle route de montagne !
Elle tourne comme une horloge ! :TT:
Merci encore, la prochaine fois les photos !

Roger
Poignée
Poignée

Messages : 9
Date d'inscription : 2011-09-07

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par downtown le Thu 15 Sep 2011 - 19:52

:==//:

downtown
Full-Power
Full-Power

Messages : 337
Date d'inscription : 2010-01-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par Anton le Fri 16 Sep 2011 - 7:47

Bon, ben c'est une première sur ce forum, le "
gicleur baladeur"
. :Cool:

Anton
Bigmac arion
Bigmac arion

Messages : 1005
Date d'inscription : 2006-08-03

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par simon-44 le Fri 16 Sep 2011 - 11:10

[size=150:24xwh8ad]Apres le "
point mort-vivant"
, le "
gicleur baladeur"
............................


[url=http:
//www.
servimg.
com/image_preview.
php?i=281&
u=14091691:24xwh8ad][Vous devez être inscrit et connecté pour voir cette image][/url:24xwh8ad]
avatar
simon-44
Super Karionman
Super Karionman

Messages : 653
Date d'inscription : 2010-02-08
Age : 45
Localisation : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par spida le Fri 16 Sep 2011 - 13:44

et l'essence ne coulait pas à cet endroit? :?
bon, maintenant tu vas pouvoir participer au KD 😉

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion

Messages : 2332
Date d'inscription : 2005-04-29
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance à l'accélération, creux moteur à chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum