Perte de puissance en accélération ! (aux mi-régimes)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Perte de puissance en accélération ! (aux mi-régimes)

Message par  le Thu 11 Jan 2007 - 15:48

Bonjour !

Heureux propriétaire d'un Karion qui me donne beaucoup de plaisir et d'agrément (version simple arbre à came), je suis parfois confronté à une perte de puissance, ou plutôt une non-augmentation de la puissance moteur malgré les tours sur la poignée des gaz.

De façon constante, et vers les mi-régime (ex : à 60-70 kmh en cinquième
vitesse) une sensation d'engorgement empêche la moto d'accélérer.

Ceci est soit désagréable, soit assez dangereux surtout qu'il y a 2 jours je suis resté vraiment bloqué pendant 3s sans pouvoir avancer et m'extirper de la circulation.

Avez vous connu le même phénomène ? comment l'avez vous résolu (ex :
changement du CDI ?, réglage du carburateur ?...)? Est-ce du aux anciennes série avec simple arbre à came ?

Merci d'avance de votre aide :wink:



Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par spida le Wed 14 Mar 2007 - 17:05

il n'y a pas de solution, c'est un défaut qui s'estompe avec les Kms. je suis à 10000 et ce creux se produit parfois encore (1s) mais je pense que le réglage de l'éguille ou le gicleur y est pour quelque chose.
ou peut-être le systeme anti polution (air-induct) pour diminuer la pollution par les oxydes d'azote NO, NO2 qui fait perdre de la puissance à mi régime
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
(excuse de la réponse tardive, ton post avait disparu du forum, un petit souci avec free résolut)

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par Karote le Thu 1 Nov 2007 - 20:54

Il parait que soit disant le trou a l'acceleration serait resolu, et la SIMA fournirait gracieusement le bon gicleur, mon concess ma rien dit de cela ?

Karote
Arsouille
Arsouille


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par spida le Thu 1 Nov 2007 - 21:55

Moi non plus mais je vais me renseigner, merci karote :wink:

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par TORB le Thu 1 Nov 2007 - 23:20

Espérons que nous aurons cette info.....
ça serait bien.... :wink:
avatar
TORB
Arsouille
Arsouille


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par ienien02000 le Fri 2 Nov 2007 - 20:52

salut a tous
sur ma karion g le meme probleme qui c'est estompé vers les 2000 kms
aucun trous quand on passe tout ces rapports bien dans les tours
seulement quand je me baladais
mon moteur a casser et ben avec le nouveau rebelotte
dans macanique g mis une info (DEBRIDER LA MACHINE) g pas presiser mes d'apres la sima quand on fait ceette manip on a plus ce phenomene
de ralentissement car le tout et lier a ceu problem je vai bientot fair cette manip je vous dirai koi bientot..
@+ les karionneurs

ienien02000
Guidonnage
Guidonnage


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

trou à l'accélération

Message par Lefab le Sat 19 Jan 2008 - 8:45

j'ai le même problème des trous à l'accélération, à la révision des 1000km mon concéssionnaire a fait la modif, catrastrophique et PAYANT ??? moins de puissance, 80kmh à fond et toujours les trous, j'ai ramené la moto, un réglage supplémentaire, j'ai récupéré un peu de puissance mais toujours les trous et l'importateur fait la sourde oreille pour l'application de la garantie et en plus, pas d'autre solution... vraiment ras le bol... Crying or Very sad quelqu'un a-t-il essayé de mettre un carbu sans pompe de reprise ? et la vanne EGR a-t-elle un lien avec ce problème ? meric de votre aide. Fabrice

Lefab
Poignée
Poignée


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par clerwood le Sat 19 Jan 2008 - 14:07

Salut

Sur ma karion 2006 ôu j'ai fais monté le radiateur d'huile fournit et monté gracieusement pa r le concess avec aussi le nouveau gicleur, j'ai toujours le trou .J'avais enlevé la vanne egr et finalement rebranché car il n'y a aucun changement.A part mettre un grand coup de gaz je n'ai pas trouvé la soluce.

jc

clerwood
Taquet
Taquet


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Trous à l'acceleration et vitesse de pointe

Message par Walt le Sun 9 Mar 2008 - 13:52

Bonjour à tous, j'ai ma Karion depuis 2 semaines (j'ai fait environ 150 kms), et elle a 2000 kms au compteur avec une mise en circulation en juin 07. Elle a des trous à l'acceleration et la vitesse de pointe plafonne à 90 / 95 km/h...
Spida, toi qui a déjà 10 000 kms au compteur, ta vitesse de pointe est-elle correcte (au moins 100 / 105 au compteur) ? Et les trous à 70km/h se produisent-ils vraiment moins au fil des kilomètres ?
Si d'autres d'entre vous ont des infos de ce genre n'hésitez pas je suis preneur. En effet même si je trouve la Karion très sympa, je suis déçu par les performances pour le moment (je comptais pouvoir atteindre les 100 km/h assez facilement) et ces fameux trous à l'acceleration me déçoivent... Mais bon peut-être le moteur se "
liberera-t-il"
ave les kilomêtres...

Walt
Guidonnage
Guidonnage


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par spida le Sun 9 Mar 2008 - 20:36

Ca s'estompe mais ne disparaît pas complètement
Il y a deux façons de la conduire, la douce ou ont ne se rends pas trop compte du manque vers 70 km/h, et la rapide ou on monte haut dans les tours à chaque vitesse, la je ne ressent absolument plus le fameux trou.
Mais il est encore perceptible en effet lorsque je me trouve derrière un véhicule depuis un moment et que je m'apprête à doubler.
Sur les modèles double AC le phénomène à apparemment disparu.
Pour la vitesse avec mes 85 kg en moyenne à 105-108 compteur (jamais couché sur la moto) sur plat sans vent (curieusement sur une certaine national sa lui arrive de grimper à presque 115)
j'ai une bulle, boite à air ouverte, pignon plus grand, aiguille remontée de deux crants


Dernière édition par 2 le Wed 30 Apr 2008 - 21:31, édité 1 fois

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par Walt le Mon 10 Mar 2008 - 12:20

OK merci pour ta réponse, je vais déjà m'occuper de la boite à air, puis je changerai le pignon de sortie de boite.
Et pour le fameux trou, eh bien plus je roulerai et moins je le sentirai donc ça va m'inciter à prendre la moto plus souvent que la titine :wink:
Merci encore !

Walt
Guidonnage
Guidonnage


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boite à air

Message par blood-72 le Tue 6 May 2008 - 6:05

slt spida, je voulais savoir quand tu dis que ta boite à air est ouverte,ça veut dire quoi ?
Que tu as enlevè le couvercle ?
KARIONNEMENT VOTRE !!!! :lovekarion

blood-72
Guidonnage
Guidonnage


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par fred le Tue 6 May 2008 - 21:10

je crois qu'il veut dire qu'il a retiré le manchon en caoutchouc qu'il y a à l'entrée de la boite à air.

Je pense que ça améliore un peu les perfs étant donné que ça permet de laisser plus d'air rentrer.

fred
Big Roues
Big Roues


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par spida le Tue 6 May 2008 - 21:25

fred a écrit:je crois qu'il veut dire qu'il a retiré le manchon en caoutchouc qu'il y a à l'entrée de la boite à air.

Je pense que ça améliore un peu les perfs étant donné que ça permet de laisser plus d'air rentrer.

Exact, merci fred :Cool:

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par blood-72 le Wed 7 May 2008 - 5:20

Ah ok merci les gars ,je vais essayer!!!
je voulais savoir une chose, quand le moteur est chaud est-ce que c'est normal qu'on entend le moteur clicter (genre les soupapes)?
karionnement votre. :lovekarion

blood-72
Guidonnage
Guidonnage


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par Le Pharmacien Fou le Wed 7 May 2008 - 11:25

blood-72 a écrit:je voulais savoir une chose, quand le moteur est chaud est-ce que c'est normal qu'on entend le moteur clicter (genre les soupapes)?
karionnement votre. :lovekarion

c'est un peut tout les gros mono ( bon je sais 125 c'est pas gros ) 4T qui font cela quand tu arsouilles

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par blood-72 le Wed 14 May 2008 - 17:52

ah ok merci pour ta rèponse!!!
:lovekarion

blood-72
Guidonnage
Guidonnage


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par artahan le Mon 30 Aug 2010 - 21:19

Je ne lache rien !!!

Dans un autre post, je pensais que le trou vers 70 pourait provenir de la pompe de reprise. C'est vrai que l'on arrive a diminuer le trou , ou plus exactement a le décaler mais pas a le suprimer.

Je me suis amusé a décaler l'allumage, j'avais mis un peu plus d'avance entre 5 et 8° a vue de nez ! Et je ne me suis pas aperçu que le trou avait pratiquement disparu. Jusqu'a ce que je remette l'allumage au reglage d'origine.

J'ai donc regardé sur racing planet, les enciens models n'ont pas le même CDI que les nouveaux models. Or les nouveaux models n'ont pas de trou a l'acceleration. De plus les carbus sont identiques(pratiquement).

En conclusion je dirais que ce foutu trou est bien causé par le CDI (strategie anti cliquetis).

artahan
Bigmac arion
Bigmac arion


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par spida le Tue 31 Aug 2010 - 12:57

et les cdi ne peuvent pas s'échanger?

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par artahan le Wed 1 Sep 2010 - 12:56

Ho je pense que si, mais 190€ le CDI !

Avec plus d'avance j'avais beaucoup plus de couple a bas régime et le trou avait disparu, mais impossible de prendre le plein régime 10 000tr. A partir de 8500 9000tr ca plafonné !

Je suis revenu au reglage d'origine je prends les tours facilement (en plus avec mon carbu de 30 ! ca envoi !) mais le trou est reviendu Evil or Very Mad

Je vais voir si je peux trouver un réglage qui soit un bon compromis.

artahan
Bigmac arion
Bigmac arion


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de puissance en accélération ! (aux mi-régimes)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum