Probleme démarrage électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme démarrage électrique

Message par Baudinaud le Wed 13 Apr 2011 - 16:19

[size=100:1wrse23g]Bonjour, nouveau dans le club Karion…neur ! j’ai besoin d’un conseil. J’ai acheté une Karion RT 125D de 2009 et depuis deux jours plus de réaction au démarrage électrique ! Pas de kick, batterie chargée à bloc et quand je tente de démarrer le voyant du témoin neutre clignote ???? Mon vendeur : pas de mécano, le revendeur où cette moto a été achetée en vacances jusqu’au 18/04, l’importateur : mail envoyé pour une aide technique : pas de réponse !! J’ai envie de profiter du soleil avec cette petite moto. Qui peut m’aider ??? Merci d’avance. GB Sad

Baudinaud
Poignée
Poignée

Messages : 5
Date d'inscription : 2011-04-13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage électrique

Message par Anton le Wed 13 Apr 2011 - 19:24

Un court-circuit quelque part ? Phare, clignotants fonctionnent ?
Dans un premier temps, il faudrait examiner le faisceau électrique et voir s'il n'y a pas de fils dénudés ou abimés...

Anton
Bigmac arion
Bigmac arion

Messages : 1002
Date d'inscription : 2006-08-03

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage électrique

Message par Seavers le Wed 13 Apr 2011 - 19:45

Idea N'as-tu pas accidentellement tout simplement appuyé sur le coupe circuit au guidon ?
avatar
Seavers
Bigmac arion
Bigmac arion

Messages : 1076
Date d'inscription : 2009-07-03
Localisation : Indre et Loire

Voir le profil de l'utilisateur https://www.youtube.com/user/Seavers37/videos

Revenir en haut Aller en bas

Re: Probleme démarrage électrique

Message par haze le Wed 13 Apr 2011 - 20:08

Demarre-t-elle a la poussette?

haze
Arsouille
Arsouille

Messages : 37
Date d'inscription : 2009-09-13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme demarrage

Message par Baudinaud le Thu 14 Apr 2011 - 10:07

Merci à tous. En suivant l'un des conseils sur ce forum, j'ai testé avec une batterie de voiture et apparement ça démarre!!! Il semblerait que la batterie actuelle : voltage correct mais ampérage trop faible??? J'y connais rien mais c'est peut etre la solution? j'attends une batterie neuve cette apres midi. Smile

Baudinaud
Poignée
Poignée

Messages : 5
Date d'inscription : 2011-04-13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage électrique

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum