vis qui ne visse pas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

vis qui ne visse pas

Message par tititoto le Sun 1 Nov 2009 - 17:17

helloo tout le monde
alors voila en revissant le couvercle du boitier du filtre a huile la derniere visse (boulon) m a fait un truc bizard...impossible de la serrer du coup je veux la devisser et la impossible non plus! ca tourne dans le vide des deux coté, du coup tout est bloqué...c deja arrivé a quelqun? comment faire? est ce du a de l huile sur la visse?
merci de votre aide!!
si ca se trouve c pas serrer du tout et quand je roulerai j aurai une fuite d huile a ce niveaux la...ralalala

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par François.F le Sun 1 Nov 2009 - 17:56

Bizarre, bizarre
etant donnée que se n'est une tige filetée
essaye de devisser surtout sans forcer 😉

François.F
Bigmac arion
Bigmac arion

Messages : 1111
Date d'inscription : 2009-01-16
Age : 51
Localisation : Ailly 27600

Voir le profil de l'utilisateur http://www.batibois-terrasses.fr

Revenir en haut Aller en bas

v ressayer

Message par tititoto le Sun 1 Nov 2009 - 19:11

oki je v ressayer....je croise les doigts!
j espere que ca va le faire!
sinon quand tu revisse les trois visses du couvercle de la boite a filtre a huile, tu les visses a fond ou pas?
dsl avec toutes mes questions mais je crois que j aime trop ma becane! lol

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par François.F le Sun 1 Nov 2009 - 19:18

je visse sans etre trop serré dans le sens ou le couvercle est en alu 😉 mais je ne peux pas devisser a la main quand même 😉

François.F
Bigmac arion
Bigmac arion

Messages : 1111
Date d'inscription : 2009-01-16
Age : 51
Localisation : Ailly 27600

Voir le profil de l'utilisateur http://www.batibois-terrasses.fr

Revenir en haut Aller en bas

oki

Message par tititoto le Sun 1 Nov 2009 - 19:47

degouté, la visse tourne toujours dans le vide... Crying or Very sad

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par François.F le Sun 1 Nov 2009 - 19:53

si tu tire doucement en devissant ? ça fait quoi ? as tu 'limpression que ça "
mord"
?

François.F
Bigmac arion
Bigmac arion

Messages : 1111
Date d'inscription : 2009-01-16
Age : 51
Localisation : Ailly 27600

Voir le profil de l'utilisateur http://www.batibois-terrasses.fr

Revenir en haut Aller en bas

...

Message par tititoto le Sun 1 Nov 2009 - 19:56

il y a un moment ou j ai l impression que c un peu plus dur (sur 1/4 du tour) puis ca se relache sur le reste....j ai pris une pince plutot qu une clef pour pouvoir mieux tirer en devissant...mais rien..

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par François.F le Sun 1 Nov 2009 - 19:58

bon, ben plus que le mecano, vaut mieux pas trop forcer Crying or Very sad

François.F
Bigmac arion
Bigmac arion

Messages : 1111
Date d'inscription : 2009-01-16
Age : 51
Localisation : Ailly 27600

Voir le profil de l'utilisateur http://www.batibois-terrasses.fr

Revenir en haut Aller en bas

ouep

Message par tititoto le Sun 1 Nov 2009 - 20:01

ouep suis deg! je crois que c la seule solution...heureusement que tu m asenvoyé les adresses tantot! lol le truc c est que je dois y aller avec la karion, j espere que j aurai pas de fuite en route!
merci pour ton aide!
mais comment cela a du se produire? j ai trop forcé en vissant? Crying or Very sad

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par artahan le Sun 1 Nov 2009 - 20:12

Oui surement trop forcé ! Ce qui m'inquiète c'est l'autre extrémité de la tige fileté, elle est dans l'alu du carter et si ca doit foirer c'est là ! dans ce cas difficile de reparer sans ouverture moteur !

artahan
Bigmac arion
Bigmac arion

Messages : 909
Date d'inscription : 2008-11-11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ha...

Message par tititoto le Sun 1 Nov 2009 - 20:17

ha? demain j essaye de prendre rdv chez un mecano...
j ai du serrer un peu fort car j avais un mince filet d huile qui s echappait par la et je pensais que ca n etait pas assez serré...snif! personne n a jamais eu de fuite au niveau de ce couvercle?

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par François.F le Sun 1 Nov 2009 - 20:19

artahan a écrit:Oui surement trop forcé ! Ce qui m'inquiète c'est l'autre extrémité de la tige fileté, elle est dans l'alu du carter et si ca doit foirer c'est là ! dans ce cas difficile de reparer sans ouverture moteur !

je pense pareil sauf que si le pas de vis du carter alu est foiré alors la tige devrait venir en tiranat legerement dessus.
par contre si c'est bien ça , la faut ouvrir et donc mecano direct

je vais surement investir dans une clef dynamometrique pour eviter ce genre de probleme Sad

François.F
Bigmac arion
Bigmac arion

Messages : 1111
Date d'inscription : 2009-01-16
Age : 51
Localisation : Ailly 27600

Voir le profil de l'utilisateur http://www.batibois-terrasses.fr

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par tititoto le Sun 1 Nov 2009 - 20:19

ca va me couter bonbon cette histoire..

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par François.F le Sun 1 Nov 2009 - 20:39

c'est quelle vis qui a foirée Question

[Vous devez être inscrit et connecté pour voir cette image]

François.F
Bigmac arion
Bigmac arion

Messages : 1111
Date d'inscription : 2009-01-16
Age : 51
Localisation : Ailly 27600

Voir le profil de l'utilisateur http://www.batibois-terrasses.fr

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par tititoto le Sun 1 Nov 2009 - 20:41

celle du bas, la 18 sur le schema....

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par François.F le Sun 1 Nov 2009 - 20:52

Ok donc deja pas besoin d'ouvrir car elle ne debouche pas dans le moteur, donc nettement moins grave

il n'y en a qu'une qui traverse , je l'ai mise en rouge
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

le plus dur est de la sortir Exclamation

François.F
Bigmac arion
Bigmac arion

Messages : 1111
Date d'inscription : 2009-01-16
Age : 51
Localisation : Ailly 27600

Voir le profil de l'utilisateur http://www.batibois-terrasses.fr

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par tititoto le Sun 1 Nov 2009 - 20:56

ouf! merci pour tes precisions, je dormirai mieux ce soir! je pense que je vais arreter de la triturer et attendre un rdv chez un mecano, j en profiterai pour faire un tchek up...
grand merci a toi!!

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par François.F le Sun 1 Nov 2009 - 20:58

ok, tiens nous au courant 😉

François.F
Bigmac arion
Bigmac arion

Messages : 1111
Date d'inscription : 2009-01-16
Age : 51
Localisation : Ailly 27600

Voir le profil de l'utilisateur http://www.batibois-terrasses.fr

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par saebasan le Tue 3 Nov 2009 - 1:07

Et le garagiste, y pourrait peut-etre légèrement re-tarauder le trou, en trouvant une tige-goujon un petit peu plus grande...

C'est pas simple non-plus, mais bon

saebasan
Taquet
Taquet

Messages : 166
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

c fait!

Message par tititoto le Wed 4 Nov 2009 - 17:50

alors voila, je reviens du garagiste: il m a pas détaillé la facture juste:

goujon 11,5euro,
3 boulons et rondelle 2,10euros
revision (reglage des soupapes, nettoyage carbu vidange (14 euro) nettoyage filtre a air
3heures de main d oeuvre à 100,32 euro ( 33,44 euro l'heure)
ce qui fait un total avec tva de 152,69 euro...
bon je pense que c honette, il m a dit avoir galéré pour refaire le filage..
par contre en partant, j' avais 166 km et la panne sèche! j ai du mettre la réserve...bizarre d autant plus que d habitude un plein me fait 210 km. ils aurait pu faire gaffe!
mais bon maintenant ma titine roule a 100km/h!! youhouuuuu!!!!

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par François.F le Wed 4 Nov 2009 - 18:05

ben voila une news qu'elle est bonne 😉

François.F
Bigmac arion
Bigmac arion

Messages : 1111
Date d'inscription : 2009-01-16
Age : 51
Localisation : Ailly 27600

Voir le profil de l'utilisateur http://www.batibois-terrasses.fr

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par saebasan le Thu 5 Nov 2009 - 14:59

Oui cela semble correct Smile

Tant mieux pour toi.

saebasan
Taquet
Taquet

Messages : 166
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

yes

Message par tititoto le Sun 8 Nov 2009 - 21:41

yes merci pour votre aide!!
mais bon pour le 100km/h je me suis un peu enflammé...c'était un jour de grand vent! je ne l ai pas réfait depuis!
mais bon elle tourne bien a 90km/h... tant pis pour la vitesse je v m'en contenter!
j ai rajouter la fameuse bougie NGK est c vrai que la bete semble plus nerveuse
merci pour tout!

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par François.F le Sun 8 Nov 2009 - 21:56

tu as mis un saute vent et un pignon de 14 Question

François.F
Bigmac arion
Bigmac arion

Messages : 1111
Date d'inscription : 2009-01-16
Age : 51
Localisation : Ailly 27600

Voir le profil de l'utilisateur http://www.batibois-terrasses.fr

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par tititoto le Sun 8 Nov 2009 - 22:08

no non...moi je roule plutôt en ville et petit chemin alors d après ce que j ai compri il vaut mieux rester au pignon de 13...pour le saut vent je v attendre le pere noel!! lol

tititoto
Taquet
Taquet

Messages : 217
Date d'inscription : 2009-10-04

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: vis qui ne visse pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum