problème electrique?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème electrique?

Message par vokador le Sun 24 Sep 2006 - 15:55

Salut a tous !
je suis possesseur d'une karion depuis plus de 2 ans et depuis peu j'ai quelques petites galères. Ma batterie d'origine ne tenait pas la charge, je l'ai remplacé par un modèle plus performant mais toujours ce meme problème. Après 2 jours sans utilisation, impossible de la démarrer électriquement. De plus apparaissent des problèmes de clignotants qui ne fonctionnent plus ou très aleatoirement (malgrès avoir changé le komodo).
Est-ce que quelqu'un qui s'y connait un peu aurait une idée du problème ??

merci d'avance

vokador
Poignée
Poignée

Messages : 2
Date d'inscription : 2006-09-24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par BalBo le Sun 24 Sep 2006 - 18:46

bonjour vokador et bienvenue
C'est très difficile de déceler un court circuit.
Avant tout il faudrait que tu démonte la selle et que tu vérifie tout le circuit électrique (écrasement de fils, coupures, rouille aux points de masse, humidité...) .
Vérifie l'alternateur et les fils jusqu'a la batterie
il faut absolument te munir d'un voltmètre /ohmmètre

BalBo
Guidonnage
Guidonnage

Messages : 11
Date d'inscription : 2006-05-08

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par Reiler le Mon 5 Feb 2007 - 19:55

Salut Vokador,

Alors tu as trouvé la solution à tes problèmes ? Moi j'ai EXACTEMENT les mêmes symptômes sans que mon concessionnaire n'ai réussi pour le moment à trouver la panne.

Ce qui est sûr c'est que le CDI, le régulateur, et enfin la batterie ont tous été changés au moins 1 fois (2 pour la batterie).

Si tu as la réponse je suis preneur,

Reiler

Reiler
Guidonnage
Guidonnage

Messages : 19
Date d'inscription : 2007-01-29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par Klapet le Wed 7 Feb 2007 - 17:26

Je pense qu'il y a un fil qui c'est usé sur le cadre et qui fait masse par intermitence (du spectacle) verifie à la rotation de la fourche et sous la selle et sous le réservoir se sont des endroits qui usent les passages des fils.
ça le fait par temps humide ou par temps sec?

Klapet
Guidonnage
Guidonnage

Messages : 17
Date d'inscription : 2006-07-29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par vokador le Tue 6 Mar 2007 - 8:01

j'ai finalement rechanger de batterie et depuis plus de problèmes, la batterie tient la charge et les clignotants fonctionnent correctement...

vokador
Poignée
Poignée

Messages : 2
Date d'inscription : 2006-09-24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par blougui le Tue 6 Mar 2007 - 12:40

J'aurais jamais trouvé que ça venait de la batterie, content que ça finisse bien

blougui
Guidonnage
Guidonnage

Messages : 17
Date d'inscription : 2006-07-02

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par Reiler le Sat 31 Mar 2007 - 18:34

Salut à tous,

Et bien ça y est après 3 batterie, un régulateur et un CDI neuf, nous avons mis le doigt sur LE point noir de ces pannes batterie...

=>
Court-circuit à chaud dans l'ensemble rotor/stator de l'alternateur ! Une limaille de fer ou bien une perte locale d'isolant qui me crevait au bout de 200 bornes toutes les batteries, mêmes les meilleures !

Donc si vous êtes touchés et que malgré les rechanges de pièces primaires les problèmes persistent, allez vite voir le concessionnaire afin qu'il vérifie ce point ci auprès de l'importateur !

A+

Reiler
Guidonnage
Guidonnage

Messages : 19
Date d'inscription : 2007-01-29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par spida le Sat 31 Mar 2007 - 20:52

Merci Reiler pour cette information.
Je suis heureux pour toi que ça se termine enfin.
une très bonne info pour nos amis.
A bientôt :Cool:

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion

Messages : 2310
Date d'inscription : 2005-04-29
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par blougui le Wed 4 Apr 2007 - 18:12

Content que ça finisse bien
J'espère que ça ne t'as rien couté Sad

blougui
Guidonnage
Guidonnage

Messages : 17
Date d'inscription : 2006-07-02

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par patdelam le Fri 6 Apr 2007 - 22:30

bonjour à tous, étant possesseur d'une Karion j ai eu ces blemes électriques;
J'ai retiré la batterie et j ai enlevé les bouchons afin de mettre de l eau déminéralisée. Je l'ai mise en charge et cette fois ci la batterie tient la charge. Apparement le niveau d'electrolyte ( meme si c'est une batterie sans entretien) n'était pas assez élevé. Alors avant de changer votre batteries, ouvrez là faites l'appoint d'eau déminéralisée et chargez là.

patdelam
Poignée
Poignée

Messages : 7
Date d'inscription : 2007-04-06

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par patdelam le Fri 6 Apr 2007 - 22:35

Re bonjour, c'est encore moi
Une question: Nous pouvons mettre notre belle mécanique en route sans batterie grace au kick mais peut on rouler en mettant le circuit d'éclairage en marche sans que cela ne détériore le circuit électrique tel que l'alternateur ou le régulateur de tension?
S'il y a un électricien parmis vous nous serions ravis d'avoir une réponse.

Bonne route à tout le monde

patdelam
Poignée
Poignée

Messages : 7
Date d'inscription : 2007-04-06

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par Xtra le Sun 8 Apr 2007 - 9:47

salut et bienvenue patdelman Laughing
Merci pour la précision sur les batteries soi-disant sans entretien. il est vrai qu'il faut vérifier et au besoin remettre à niveau.
Pour la question de rouler sans batterie, l'alternateur sert à alimenter la bougie, l'eclairage général et le restant d'énergie à recharger la batterie.
donc si il ny à pas de batterie il n'y a pas d'inconveniant (ex : les motos de cross équipées pour la route n'ont pas de batterie)
il n'y a que le démareur qui à besoin de la batterie 😉

Xtra
Arsouille
Arsouille

Messages : 25
Date d'inscription : 2006-06-16

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par spida le Sun 8 Apr 2007 - 18:57

bienvenue à toi Patdelman :Cool:
C'est l'avantage du Karion, le kick remplace la batterie en cas de défaillance

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion

Messages : 2310
Date d'inscription : 2005-04-29
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par patdelam le Mon 9 Apr 2007 - 0:22

Bonjour les Karionistes

Je me permets de revenir sur le sujet: Les motos sans demarreur ont une dynamo qui fournit assez de tension pour l "
eclairage mais nous, ns n'avons qu 'un alternateur qui envoie du courant à la batterie en passant par le régulateur qui laisse passer + ou - de tension en fonction de la charge de la batterie et des appareils électriques en marche.
Sans la batterie qui sert de tampon ne risque t on pas de fusiller ou le régulateur ou l alternateur?
Certe la Karion demarre sans batterie et c'est tres pratique mais avez vous déjà essayer de mettre les phares en marche sans la batterie( bien sur quand le moteur tourne). Il n'y a pas suffisament de tension pour les faire fonctionner
C'est dommage car on pourrait se passer de batterie

Allez profitez bien de ce week end de Paques, il fait un temps à faire de la moto à grosses roues.

patdelam
Poignée
Poignée

Messages : 7
Date d'inscription : 2007-04-06

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par artahan le Fri 21 Nov 2008 - 11:04

patdelam a raison ne jamais rouler sans batterie ou avec une batterie en CC (Court circuit) vous allez dégager le régul. Si votre moto ne rdémarre pas apres klke jos d'arret faite l'expérience suivante. Quand vous rentrez votre moto au garage, enlevez une cosse de batterie (masse de pref) et démarrez la (en remettant la cosse) apres quelque jours. Si elle démarre au démarreur sans problème c'est que vous avez un consomateur qui vide la batterie moteur a l'arret. En regardant le shémat électrique on peut soupsoner le régulateur en premier ou le contacteur a clef.

artahan
Bigmac arion
Bigmac arion

Messages : 910
Date d'inscription : 2008-11-11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par spida le Fri 21 Nov 2008 - 11:11

Je n'arrête pas de le dire
Merci artahan pour cette confirmation
Entretenez votre batterie surtout en ce moment :Cool:

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][Vous devez être inscrit et connecté pour voir cette image][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion

Messages : 2310
Date d'inscription : 2005-04-29
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème batterie

Message par GEBFON le Sun 23 Nov 2008 - 17:58

Il faut croire que c'est là un point faible de la Karion.
Il y a une dizaine de jours, impossible de démarrer ma moto, la batterie est trop faible.
Je me fends d'un chargeur Optimate et je recharge la batterie;
les deux jours qui suivent pas de problème.
Je ne roule pas pendant une semaine et la batterie est à nouveau trop faible pour démarrer la machine, je recharge donc une deuxième fois.
Le lendemain matin je dois malheureusement constater que la batterie refuse de démarrer la moto.
A voir constamment ma moto branchée au chargeur on va finir par croire que la Karion est une moto électrique!!!
Mieux vaut garder une petite dose d'humour mais je trouve que pour une moto neuve çà la fout mal et je ne sais pas si je focalise mais il me semble que de ces temps ci je lis beaucoup de "
post"
qui relatent des problèmes?
Mercredi je dépose ma belle bleue chez le mécano... je croise les doigts.

Bonne route

GEBFON
Arsouille
Arsouille

Messages : 20
Date d'inscription : 2008-09-07

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par artahan le Mon 24 Nov 2008 - 18:02

Bon tres bien, je viens d'avoir ma karion dimanche exactement, et ma batterie et a plat (annee 2005, 1300KM). L'encien proprio a tres peu roulé et il m'a donné 1 batterie neuve de bonne fois. Je me trouve donc dans votre situation. 200km de route et la batterie n'a pas repris la charge. J'analyse le problème et vous tiens au courant tres prochainement.

artahan
Bigmac arion
Bigmac arion

Messages : 910
Date d'inscription : 2008-11-11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par fred le Mon 24 Nov 2008 - 20:49

Moi aussi j'ai ce problème de batterie qui se décharge.

Je suis preneur de toute info.

fred
Big Roues
Big Roues

Messages : 405
Date d'inscription : 2008-04-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par artahan le Tue 25 Nov 2008 - 20:56

Conformement a la notice ! et oui je l'ai lu... verif de tention de batterie.
si U<
11.5V 20h de charge a 700mA si 11.5V<
U<
12.8V 5 a 10h de charge a 700mA.
Je lance donc une charge tres lente 700mA..... Je vous tiens au courant
En attendant, sachez que le temps de charge et l'intensité de charge sont tres important, mieu vaut une charge longue et douce que courte et forte. Reglez la puissance de votre chargeur il ne faut pas qu'elle soit trop forte et soyez patients !

artahan
Bigmac arion
Bigmac arion

Messages : 910
Date d'inscription : 2008-11-11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par artahan le Thu 27 Nov 2008 - 21:27

Je confirme le resultat et pour le moment satisfaisant. La batterie est d'origine, de 2005. Comme le dit patdelam plus haut, mettre de l eau déminéralisée pour compléter si util et chargez la batterie 20h tres lentement, comme indiqué dans la notice.
Pour moi ca marche j'ai meme tiré longtemps sur le demarreur car j'ai noyer le moteur (c'est a dire qu'il fait -5°) et la batterie a supportée.

artahan
Bigmac arion
Bigmac arion

Messages : 910
Date d'inscription : 2008-11-11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par Brunion le Mon 22 Jun 2009 - 13:23

Bonjour à tous,

j'ai un problème similaire. Surtout l'hiver, par temps froid et humide, la batterie se vidait, à tel point que les clignotants éclairaient très faiblement, ainsi que le phare. J'ai fini par acheter un chargeur "
intelligent"
avec une puce dedans.

La première fois que je l'ai chargée, ça a bien fonctionné, j'ai pu à nouveau démarrer avec le démarreur électrique. Je roule quelques temps et à nouveau ça ne fonctionne plus. Je me décide à démonter la selle, je recharge la batterie et à ma grande surprise, elle n'était pas du tout vide, elle a été rechargée en quelques minutes. Je l'ai remise en place mais ça ne démarre pas (au kick ça démarre bien). Je sens la décharge de la batterie quand j'appuie sur le démarreur, mais ça n'a pas d'effet sur le moteur.

Si quelqu'un peut m'aider...

Brunion
Guidonnage
Guidonnage

Messages : 12
Date d'inscription : 2009-06-22

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par fred le Tue 23 Jun 2009 - 23:37

le chargeur ne peut pas la recharger en seulement quelques minutes.

Il faut plusieurs heures de recharge lente (chargeur adapté à une batterie de moto).
J'ai rechargé la mienne 3 fois douze heures, pour te donner une idée...

fred
Big Roues
Big Roues

Messages : 405
Date d'inscription : 2008-04-20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par artahan le Wed 24 Jun 2009 - 20:29

[Vous devez être inscrit et connecté pour voir cette image]brunion [Vous devez être inscrit et connecté pour voir cette image]

artahan
Bigmac arion
Bigmac arion

Messages : 910
Date d'inscription : 2008-11-11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par Brunion le Wed 24 Jun 2009 - 22:40

Merci de la réponse. La première fois que je l'ai rechargée, ça a effectivement pris plusieurs heures. Mais la seconde fois, en fait, elle n'etait pas vide. C'est pour cela que cela a pris peu de temps.
Non, en fait, le pb, c'est que lorsque j'appuie sur le démarreur, je sens sous la selle la décharge de la batterie pour démarrer le moteur, mais cela n'a aucun effet sur le moteur. Je me demande s'il n'y aurait pas un court-circuit, 2 fils qui se touchent ou quelque chose comme cela.

Brunion
Guidonnage
Guidonnage

Messages : 12
Date d'inscription : 2009-06-22

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème electrique?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum